Looking at the class of these elements, it must be called 'Verdetto' and not 'Giudizio'. My template handles this better.
- Giovanni M.
- The two words are synonyms in the Italian language. In any way, as you wish, i'm going to change it.
- Accepted by admin
- Type of issue
- Author added their own content
- Feb 15, 2019